problema grave electrico

Pues eso para todo lo que tenga que ver con electricidad, iluminacion,...
Natlus
Mensajes: 6
Registrado: Sab, 14 Sep 2019, 00:09

problema grave electrico

Mensaje por Natlus » Sab, 14 Sep 2019, 04:36

Hola, me acabo de registrar en el foro y he hecho mi presentación, tengo un Marbella del 95 que no arranca, se guardó funcionando, pero alguien le metió mano o eso creo, aparte de que ya arrastraba algunas chapuzas eléctricas cuando estaba funcionando,

el problema es que no arranca, las bujías no hacen chispa, pude probar que las bobinas no dan corriente, y los cables de las bobinas van a la centralita, así que supongo que la chapuza que tengo ente manos hace que la centralita no reciba corriente.

hay varios cables pelados y empalmados de mala forma, hay 2 cables que salen del lado del conductor y que van conectados a una especie de relé de intermitentes que esta suelto por el hueco del motor y que es una chapuza que no es de fabrica obviamente,

pero esos cables que van al relé no parecen tener electricidad nunca, ni están comunicados entre ellos ni son masa, luego hay 3 cables rojos que están sueltos al lado de la centralita, que haciendo mediciones con el tester, uno es masa, o esta comunicado con la masa, y los otros dos no me quedan claro,
Imagen

El cable marcado como 1 hace continuidad con la masa, el cable 2 y 3 parece que siempre han estado juntos, y luego están, los otros dos cables que salen del lado del conductor que van a donde están los cables estos, pero que en la foto no salen.

me gustaría aclarar para que sirven esos cables, saber teorías de por que hay un relé que no parece pintar nada, y sobretodo me gustaría arreglarlo, sería de ayuda alguna foto del motor de alguno que esté bien, para saber donde van los cables o algo, también sería de mucha ayuda un esquema eléctrico, pero el único que he encontrado es para modelos mas antiguos y la parte electrónica no se parece en nada, no hay centralita en esos modelos.

agradecería mucho algo de ayuda.

Avatar de Usuario
Tente Jv
Mensajes: 17
Registrado: Lun, 25 Mar 2019, 17:19
Ubicación: Alicante

Re: problema grave electrico

Mensaje por Tente Jv » Dom, 15 Sep 2019, 00:22

Hola. Mi Marbella del 93 ya lleva la centralita como el tuyo y un carburador electrónico. Te paso este documento en el que viene el esquema que buscas. No te puedo ayudar más, porque de tema eléctrico no estoy muy puesto.

Objetivo... Panda Raid 2020

Natlus
Mensajes: 6
Registrado: Sab, 14 Sep 2019, 00:09

Re: problema grave electrico

Mensaje por Natlus » Dom, 15 Sep 2019, 03:07

Muchísimas gracias! le echaré un ojo a ver si puedo dar con ello, si consigo algo lo comentaré por aquí.

administrador
Administrador del Sitio
Mensajes: 170
Registrado: Mar, 26 Jun 2018, 22:27

Re: problema grave electrico

Mensaje por administrador » Dom, 15 Sep 2019, 11:24

Buenas.

Para un caso como el tuyo del seat marbella, te recomiendo ir de desguaces y buscar otro marbella igual, y hacerle fotos al cableado, o si algun forero nos puede ayudar y poner fotos del suyo de esa zona y asi tener una orientacion, por si falta algo o donde van los cables.

Siento no poderte ayudar mas, ya que nunca e tenido un marbella con centralita.

Un saludo

Natlus
Mensajes: 6
Registrado: Sab, 14 Sep 2019, 00:09

Re: problema grave electrico

Mensaje por Natlus » Dom, 15 Sep 2019, 22:18

No tengo ningún desguace cerca, ademas las veces que he ido apenas tenias coches viejos, solo cosas con menos de 15 años, supongo que habrá otros desguaces para estas cosas.
para mi la centralita es como una maldición, hoy me iba a poner a comprobar con el manual, pero no ha parado de llover y de inundar los alrededores, así que si mañana está todo seco intentaré algo,
y por cierto, he leído que hay modelos de los últimos se si se dejan apagados un tiempo se les descodifica la llave o algo así, espero que no sea el caso, por que los síntomas son los mismos...

Avatar de Usuario
veruti
Mensajes: 54
Registrado: Lun, 26 Nov 2018, 09:31

Re: problema grave electrico

Mensaje por veruti » Lun, 16 Sep 2019, 09:14

Nuestros marbellas no llevan llave codificada, al menos los de carburador electrónico, por los monopunto no puedo hablar. Siendo del 95 creo que hablamos de carburador.

La chispa la comanda la centralita vía el sensor CKP, el que va en la rueda fonica de la polea. Revisa que las conexiones ahí estén bien antes de volverte loco. Si no recibe señal no tirará chispa.

Hazte con un buen limpia contactos y limpia toda la zona y tester en mano. Es un poco tedioso y esperemos que tu problema sea de conexiones/sensores, he leido de algun caso de centralita muerta que esperemos no vayan por ahi los tiros

Saludos y estaremos atentos :)

Avatar de Usuario
Tente Jv
Mensajes: 17
Registrado: Lun, 25 Mar 2019, 17:19
Ubicación: Alicante

Re: problema grave electrico

Mensaje por Tente Jv » Lun, 16 Sep 2019, 10:44

A mi hace un año o así, me petó la centralita. El coche se paró, y salía un humillo de ella, además de oler a chamuscao. Hice lo fácil, compré una por Ebay por 25€ y como no llevan codificación, solo tuve que sustituir una por otra (muy sencillo) y hasta hoy. Viendo lo sucedido y por lo que valen, me he pillado otra que tengo de repuesto por si acaso vuelve a petar.
Y ya que estoy voy a hacer pregunta de examen, a ver si alguien lo sabe. Por lo que he visto hay dos tipos de centralita, la mía, que será de las primeras y tiene en el código la letra "E" y luego una posterior que tiene en el código la letra "M". Por fuera son exactamente iguales. ¿Alguien sabe si son compatibles?

Imagen

Imagen
Objetivo... Panda Raid 2020

Natlus
Mensajes: 6
Registrado: Sab, 14 Sep 2019, 00:09

Re: problema grave electrico

Mensaje por Natlus » Mié, 18 Sep 2019, 04:12

veruti escribió:
Lun, 16 Sep 2019, 09:14
Nuestros marbellas no llevan llave codificada, al menos los de carburador electrónico, por los monopunto no puedo hablar. Siendo del 95 creo que hablamos de carburador.

La chispa la comanda la centralita vía el sensor CKP, el que va en la rueda fonica de la polea. Revisa que las conexiones ahí estén bien antes de volverte loco. Si no recibe señal no tirará chispa.

Hazte con un buen limpia contactos y limpia toda la zona y tester en mano. Es un poco tedioso y esperemos que tu problema sea de conexiones/sensores, he leido de algun caso de centralita muerta que esperemos no vayan por ahi los tiros

Saludos y estaremos atentos :)
Entiendo que eso de sensor CKP es el sensor PMS, no? mañana lo miro sin falta.

Avatar de Usuario
veruti
Mensajes: 54
Registrado: Lun, 26 Nov 2018, 09:31

Re: problema grave electrico

Mensaje por veruti » Mié, 18 Sep 2019, 16:13

El de posicion de cigüeñal si

BeJimmiequalo
Mensajes: 6
Registrado: Mié, 21 Ago 2019, 16:13

problema grave electrico

Mensaje por BeJimmiequalo » Lun, 23 Sep 2019, 18:15

GRAVE PROBLEMA DE ESTE RECEPTOR , NO REPRODUCE SONIDO AC63 NI TAMPOCO DOLBY DIGITAL, ES UN GRAVE PROBLEMA TENIENDO EN CUENTA QUE HOY EN DIA TODOS LOS TELEVISORES SON MODERNOS EN SONIDO .... TOTALMENTE DECEPCIONADIO CON ESTE APARATO . MUY MALA COMPRA

Responder

Volver a “Electricidad”